Jump to content
2019 Temmuz'dan sonraki tüm içerik ve üyelikler silinmiştir. Lütfen yeni kayıt yapınız ×
  • Welcome!

    Register now to access all features. After registering, you can post topics, reply topics, like users content, send private messages.
    This message will be deleted after you register.

  • 0

Soğuk havalarda arıza lambası yanması


Alper Kızmaz

Question

Arkadaşlar merhaba.

2013 model Focus 3 1.6 ti-vct aracımda soğuk havalarda ilk çalıştırmada özellikle hava 10 derecenin altına indiğinde motor uyarı lambası yanıyor ve araç bilgisayarındaki yazılar kayboluyor direksiyon hidroliği çalışmıyor motor yaklaşık 5 dakika rölantide çalışıp ısındıktan sonra kontak kapatılıp açıldığında arıza lambası sönüyor normal bir şekilde çalışıyor.Aracın beynine bağlandığımızda herhangi bir arıza kaydı oluşmuyor.Bu konuda bilgisi olan yardımcı olabilirmi ?

IMG_4874.thumb.jpeg.44dddc3ec063a9de8d3b2ac5f9a9bdfe.jpeg

 

 

Link to comment
Share on other sites

5 answers to this question

Recommended Posts

  • 1

Güncelleme yapmak istiyorum yazılım güncellemesi dahil herşey denendi sıklığı azaldığı halde çözüm olmamıştı akü bosch akü ile değiştirildi 2 aydır sorun hiç tekrarlanmadı.çıkan aküyü dosya olarak ekledim.Ford özel servisin orjinal diyerek taktığı bizimde sökmeden yazılarını görememizden dolayı orjinal sandığımız esan marka akü sorunumuzun sebebi olduğu ortaya çıktı .aynı servisin periyodik bakım sırasında orijinal olmayan malzemeler kullandığını bu sayede öğrenmiş olduk tartışmalı bir süreçten sonra sorunumuz tamamen çözüldü.

IMG_6141.jpeg

IMG_6142.jpeg

IMG_6143.jpeg

  • Like 2
  • Confused 1
Link to comment
Share on other sites

  • 0
2 saat önce, Berke Yılmazkaya yazdı:

Bende 1.6Tivct kullanıcısı yım

Böyle bir sorun yaşamadım sadece hava bir kere soğuk olduğundan ibre titredi titredi sonradan geldi varsayılan bcm yüklenince düzelir bence

Dediğiniz gibi varsayılan bcm yükledim tekrar deneyeceğim teşekkür ederim.

30 dakika önce, Semih O. yazdı:

Büyük ihtimalle zayıf akü.

Bu sorun kasım 2022 tarihinde akü değişiminden sonra başladı.Akü Ford özel servisin önerisiyle ford otosan marka takıldı.servise bu durumu anlattığımda aracı incelediler bir sorun bulamadılar

Link to comment
Share on other sites

  • 0

Aslında bu duruma benzer bir olayda başıma geldi. Devam etmediği için önemsemedim ancak yeri gelmişken aktarmak istedim. Benimde araç akşam soğukta çalıştırdığım zaman ilk önce aracın gitmek istemediğini fark ettim. Sanki araç tekliyor ve ayağımı debriyajdan kaldırınca çok az haraket ediyordu. Gösterge ye bakınca motor arıza ışığının YANIP SÖNDÜĞÜNÜ fark ettim. Kontağı kapatıp bir süre bekledim tekrar çalıştığında ışığın yanmadığını gördüm. Benim mi kuruntum bilmiyorum ama bu olaydan sonra motor sesi arttı gibi geliyor. Bir de motor  soğukken 1 veya 2 de gazı fazla verince ufaktan kerkinme yapıyor gibi. Buji ve kablolarını değiştim. Acaba sıra bobine mi geliyor. Yada başka bir durum mu. Herhangi bir uyarı aktif değil bilgisayar ile bağlanınca uyarı görülür mü

Edited by Mete Turfan
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

By using this site, you agree to our Privacy Policy.