Jump to content

Search the Community

Showing results for tags 'vites kutusu arızası'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Focus Club Tr
    • Announcements & Rules
    • Forum Structure
    • Meet
    • Announcements About Members
  • Social Section
    • General Discussions
    • Off Topic Shares
    • Shares of Our Life
    • Consumer Corner
    • Ataturk's Corner
    • Questionnaires
    • Competition :)
    • Technology & Computers & Internet & Games
    • Advertising
    • Stickers & Key Ring Distribution
  • Photos - Videos
    • My car
    • Beauty Contest
    • Meetings & Events Photos
    • Modified Car Photos
    • Automotive Ads
    • Videos
    • AutoShow Special Shooting (Turkey)
  • Ford Garage
    • Focus I
    • Focus II
    • Focus III
    • Focus IV
    • Focus C-Max & Grand C-max
    • Focus ST & RS
    • Other Ford Models
    • Ford SYNC Systems
  • Other Brands
  • Sponsors & Our Contracted and Campaigns
  • Car World
  • About Cars
  • Price and Campaigns of New Vehicle
  • Aslan Cimbom's Galatasaray
  • En Büyük Fenerbahçe's Konular

Blogs

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


AIM


Location:


Car:


Job:

Found 1 result

  1. Öncelikle herkese merhabalar ve hayırlı ramazanlar, 2010 model Ford Focus sahibiyim aracım 165000 km'de, triptonik vites.Geçenlerde aracımı calştırıp 200 metre hareket ettikten sonra ilk önce vites kutusu arıza lambası yandı hemen ardından motor arıza lambası yandı bunun üzerine müsait bir yere aracımı çektim kontağı kapayıp biraz bekledikten sonra açtım arıza lambası söndü sonra tekrar yandı araç arıza lambası verince vites geçişlerini daha yüksek devirlerde yapmaya başladı.İlk önce servise götürdüm arızaya bakıp söndürdüler ve bir şey olmadığını söylediler(hata kodu p070)yaklasık bir 80 km sonra arıza lambaları yeniden yanmaya başladı bunun üzerine ankarada bir otomatik şanzımancıya götürdüm hız sensöründen olduğunu söyledi değiştirdik arıza lambasını söndürdü ama eve gelirken yine yandı.Araç vites kutusu arızası verince hem daha yüksek devirlerde vites geçiriyor hemde birinci vitesten ikinciye geçerken cok zorlanıyor aynı zamanda eger hata ikazı gelmişse manuele alsan bile ancak otomatikte kullanılabiliyor daha önce böyle bir sorunla karşılaşan var mı arkadaşlar ? bir türlü sorun bulunamıyor ve gerçekten ona götür buna götür derken arıza büyüyecek.

Focus Club Türkiye

Bu sitenin işleticisi, bu sitede yer alan bilgi, yazı ve makalelerin doğrudan veya dolaylı olarak kullanılmasından dolayı oluşacak zararlardan sorumlu tutulamaz. Kaynak gösterme kuralına uymak şartıyla, bu sitede yer alan yazı ve makalelerin belirli bir kısmına atıf yapılmasına, link verilmesine izin verilmektedir. Kaynak (canlı link) gösterilmeden yapılan alıntılara ise izin verilmemektedir. Sitemiz, hukuka, yasalara, telif haklarına ve kişilik haklarına saygılı olmayı amaç edinmiştir.
×
×
  • Create New...

Important Information

By using this site, you agree to our Privacy Policy.